summaryrefslogtreecommitdiffstats
BranchCommit messageAuthorAge
masterRaise the minimum required version of CMake to 2.8.12.Slávek Banko3 days
r14.0.xRaise the minimum required version of CMake to 2.8.12.Slávek Banko3 days
 
TagDownloadAuthorAge
r14.0.9codeine-r14.0.9.tar.gz  codeine-r14.0.9.zip  Slávek Banko3 months