Browse Source

Raise the minimum required version of CMake to 3.1 in CMakeL10n rules.

Signed-off-by: Slávek Banko <slavek.banko@axis.cz>
pull/32/head
Slávek Banko 5 months ago
parent
commit
05ccfe0925
Signed by: SlavekB
GPG Key ID: 608F5293A04BE668
  1. 2
      CMakeL10n.txt

2
CMakeL10n.txt

@ -9,7 +9,7 @@
#
#################################################
cmake_minimum_required( VERSION 2.8 )
cmake_minimum_required( VERSION 3.1 )
##### include our cmake modules #################

Loading…
Cancel
Save