3 Commits (0228f6958a885163f9cbd037fb86e4f609d6cc2b)

Author SHA1 Message Date
Michele Calgaro 0228f6958a
Remove obsolete setting of CMAKE_MODULE_PATH in cmake files. 3 months ago
Slávek Banko 78aa4aea16
Raise the minimum required version of CMake to 3.1 in CMakeL10n rules. 7 months ago
Slávek Banko 8bde35a86e
Add CMakeL10n rules. 4 years ago