Default Branch

master

28ae149430 · Raise the minimum required version of CMake to 3.1 in CMakeL10n rules. · Updated 3 weeks ago

Branches

r14.0.x

adc51ad352 · Raise the minimum required version of CMake to 3.1 in CMakeL10n rules. · Updated 3 weeks ago

154
159
v3.5.13-sru

49c5362209 · Remove cmake submodule since it has now been replaced by cmake-trinity dependency. · Updated 8 months ago

297
72