Default Branch

master

5b97a80b1e · Raise the minimum required version of CMake to 2.8.12. · Updated 1 day ago

Branches

r14.0.x

1f63538106 · Raise the minimum required version of CMake to 2.8.12. · Updated 1 day ago

84
80
v3.5.13-sru

2a714d433d · Reset submodule main/applications/tde-style-qtcurve/cmake to latest HEAD · Updated 1 week ago

243
85