Default Branch

master

cbedd9e183 · Raise the minimum required version of CMake to 3.1. · Updated 4 weeks ago

Branches

feat/cmake_update

425f41c77d · some updates on cmake stuff in order to build aRts with optional backend (alsa, jack...) · Updated 8 months ago

1
1
#4 Open
r14.0.x

0a17c3871a · Raise the minimum required version of CMake to 3.1. · Updated 4 weeks ago

90
99
v3.5.13-sru

b19700f158 · Raise the minimum required version of CMake to 3.1. · Updated 4 weeks ago

226
108