Default Branch

master

27a8263a8f · Raise the minimum required version of CMake to 3.1 in CMakeL10n rules. · Updated 4 weeks ago

Branches

r14.0.x

6c6e534544 · Raise the minimum required version of CMake to 3.1 in CMakeL10n rules. · Updated 4 weeks ago

104
92
v3.5.13-sru

4fce7d2c29 · Remove cmake submodule since it has now been replaced by cmake-trinity dependency. · Updated 8 months ago

268
80