Default Branch

master

c8c40bb557 · Raise the minimum required version of CMake to 3.1 in CMakeL10n rules. · Updated 4 weeks ago

Branches

r14.0.x

e88d10289e · Raise the minimum required version of CMake to 3.1 in CMakeL10n rules. · Updated 4 weeks ago

98
90
v3.5.13-sru

391a4fa442 · Remove cmake submodule since it has now been replaced by cmake-trinity dependency. · Updated 8 months ago

235
70