YaKuake – Quake-style terminal emulator
You can not select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
 
 
Slávek Banko 9430c9a279
Remove cmake submodule since it has now been replaced by cmake-trinity dependency.
5 months ago
admin@5bf424d9d8 Reset submodule main/applications/yakuake/admin to latest HEAD 9 months ago
po Added Russian translations for Yakuake 11 years ago
yakuake Rename obsolete tq methods to standard names 9 years ago
.gitmodules Remove cmake submodule since it has now been replaced by cmake-trinity dependency. 5 months ago
AUTHORS Added KDE3 version of Yakuake 12 years ago
COPYING Added KDE3 version of Yakuake 12 years ago
COPYING-DOCS Added KDE3 version of Yakuake 12 years ago
ChangeLog Added KDE3 version of Yakuake 12 years ago
INSTALL Added KDE3 version of Yakuake 12 years ago
Makefile.am Added KDE3 version of Yakuake 12 years ago
Makefile.am.in Added KDE3 version of Yakuake 12 years ago
README Added KDE3 version of Yakuake 12 years ago
TODO Added KDE3 version of Yakuake 12 years ago
VERSION Added KDE3 version of Yakuake 12 years ago
acinclude.m4 Update HTML install path references. 9 years ago
aclocal.m4 Added KDE3 version of Yakuake 12 years ago
config.h.in Added KDE3 version of Yakuake 12 years ago
configure.files Added KDE3 version of Yakuake 12 years ago
configure.in Added KDE3 version of Yakuake 12 years ago
configure.in.in Added KDE3 version of Yakuake 12 years ago
stamp-h.in Added KDE3 version of Yakuake 12 years ago
subdirs Added KDE3 version of Yakuake 12 years ago

README

Yakuake is a Quake-style terminal emulator based on KDE Konsole technology.

It's a KDE Extragear application released under GPL v2.

The current maintainer of Yakuake is Eike Hein <hein@kde.org>.


Yakuake requires kdelibs and Konsole from KDE 3.4.0 or higher.


The Yakuake website is located at: http://yakuake.kde.org/

Report bugs and wishes at: http://bugs.kde.org/